


<!DOCTYPE html>
<html>
    <head>
        <title>Catlin captures second title at Dubai Duty Free Irish Open - Alpha Newspaper Group</title>
<meta name="description" content="American shoots ten under par final round to overturn four stroke deficit on long-time leader Aaron Rai at Galgorm" />
<meta name="Keywords" content="#dubaidutyfreeirishopen" />
<meta name="news_keywords" content="#dubaidutyfreeirishopen" />
<meta name="sections" content="News,News,News,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="https://www.ulstergazette.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Catlin captures second title at Dubai Duty Free Irish Open"      >
<meta property="og:description" content="American shoots ten under par final round to overturn four stroke deficit on long-time leader Aaron Rai at Galgorm">
<meta property="og:image" content="https://www.ulstergazette.co.uk/resizer/600/315/true/1601237559834.jpg--catlin_captures_second_title_at_dubai_duty_free_irish_open.jpg?1601237565000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ulstergazette.co.uk/news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Catlin captures second title at Dubai Duty Free Irish Open">
<meta property="twitter:description" content="American shoots ten under par final round to overturn four stroke deficit on long-time leader Aaron Rai at Galgorm">
<meta property="twitter:url" content="https://www.ulstergazette.co.uk/news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/">
<meta property="twitter:image" content="https://www.ulstergazette.co.uk/resizer/600/315/true/1601237559834.jpg--catlin_captures_second_title_at_dubai_duty_free_irish_open.jpg?1601237565000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ulstergazette.co.uk/resizer/600/315/true/1601237559834.jpg--catlin_captures_second_title_at_dubai_duty_free_irish_open.jpg?1601237565000" />
<meta itemprop="url" content="https://www.ulstergazette.co.uk/news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/" />
<link rel="canonical" href="https://www.ulstergazette.co.uk/news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/" /><meta property="articleID" content="11365">
    <meta property="datePublished" content="2020-09-27T20:14:11Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 29;
virtualcmsPageInfo.domainId = 18;
virtualcmsPageInfo.channelName = 'Ulster Gazette';
virtualcmsPageInfo.sectionId = 168;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Ballycastle Chronicle';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ulstergazette.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Catlin captures second title at Dubai Duty Free Irish Open';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-27 21:14';
virtualcmsPageInfo.article.author = 'By Damian Mullan';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/';

</script>
<script type="text/javascript" src="https://www.ulstergazette.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="https://www.ulstergazette.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-14', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-14', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ulstergazette.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ulstergazette.co.uk/articolo.jsp?idarticolo=11365&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ulstergazette.co.uk/articolo.jsp?idarticolo=11365&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ulstergazette.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ulstergazette.co.uk/css/style_site_29.css?v=1526976234000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ulstergazette.co.uk/css/article_css.jsp?v=1529399774000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="ulster-gazette   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ulster_gazette_header_css.jsp?v=1529405568000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.ulstergazette.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/29/logo_colored.jpg?v=1526976190000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca4e1c501b-489a-420d-bee9-e3c8f8662b42" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4e1c501b-489a-420d-bee9-e3c8f8662b42 input[name="q"]').example('');
      
      $('#cerca4e1c501b-489a-420d-bee9-e3c8f8662b42 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4e1c501b-489a-420d-bee9-e3c8f8662b42 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-88124ac4-d8bb-4dfe-8d87-79b097fae035" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-88124ac4-d8bb-4dfe-8d87-79b097fae035" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-88124ac4-d8bb-4dfe-8d87-79b097fae035"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-88124ac4-d8bb-4dfe-8d87-79b097fae035');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-88124ac4-d8bb-4dfe-8d87-79b097fae035').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-88124ac4-d8bb-4dfe-8d87-79b097fae035').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/TheChronicle"  target="_blank">Order your photos</a>
        </div>
<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_85e3d5f7-9b78-49c0-901c-5855b49c73a0">
                    <ul class="menu_1">
<li class="home sezione_153 index">
<a  href="https://www.ulstergazette.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_324 sezione">
<a  href="https://www.ulstergazette.co.uk/section/324/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_329 sezione">
<a  href="https://www.ulstergazette.co.uk/section/329/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_325 sezione">
<a  href="https://www.ulstergazette.co.uk/section/325/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_463 sezione">
<a  href="https://www.ulstergazette.co.uk/section/463/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_464 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_332 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_335 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/placeanotice/index.asp" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_351 sezione">
<a  href="https://www.ulstergazette.co.uk/section/351/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_649 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_650 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/UlsterGazette" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_651 sezione">
<a  href="http://www.ulstergazette.co.uk/section/466/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_652 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_734 sezione">
<a  href="https://www.ulstergazette.co.uk/section/734/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_746 sezione">
<a  href="https://www.ulstergazette.co.uk/section/746/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_430641467a064158b6edaebb2fc8321f = undefined;
                            
                            $('#box_85e3d5f7-9b78-49c0-901c-5855b49c73a0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_430641467a064158b6edaebb2fc8321f != 'undefined') {
                                    $('#box_85e3d5f7-9b78-49c0-901c-5855b49c73a0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_430641467a064158b6edaebb2fc8321f.code);
                                    incrementAdvImpression(bannerbox_430641467a064158b6edaebb2fc8321f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-888e6fbe-f81b-4828-8b03-04c2f2fc6bbc').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_ffe510e8-1132-4bcf-ae31-f202d5d125b4">
                    <ul class="menu_1">
<li class="home sezione_153 index">
<a  href="https://www.ulstergazette.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_324 sezione">
<a  href="https://www.ulstergazette.co.uk/section/324/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_329 sezione">
<a  href="https://www.ulstergazette.co.uk/section/329/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_325 sezione">
<a  href="https://www.ulstergazette.co.uk/section/325/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_463 sezione">
<a  href="https://www.ulstergazette.co.uk/section/463/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_464 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_332 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_335 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/placeanotice/index.asp" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_351 sezione">
<a  href="https://www.ulstergazette.co.uk/section/351/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles attivo sezione_652 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_734 sezione">
<a  href="https://www.ulstergazette.co.uk/section/734/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_746 sezione">
<a  href="https://www.ulstergazette.co.uk/section/746/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_03909537b3f84de5b71d1579a1be8ca3 = undefined;
                            
                            $('#box_ffe510e8-1132-4bcf-ae31-f202d5d125b4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_03909537b3f84de5b71d1579a1be8ca3 != 'undefined') {
                                    $('#box_ffe510e8-1132-4bcf-ae31-f202d5d125b4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03909537b3f84de5b71d1579a1be8ca3.code);
                                    incrementAdvImpression(bannerbox_03909537b3f84de5b71d1579a1be8ca3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Catlin captures second title at Dubai Duty Free Irish Open</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">American shoots ten under par final round to overturn four stroke deficit on long-time leader Aaron Rai at Galgorm</h2>
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_94ba5f25-d921-4312-8ae8-66a52117d54d">                
            <meta itemprop="thumbnailUrl" content="https://www.ulstergazette.co.uk/resizer/670/-1/true/1601237559834.jpg--catlin_captures_second_title_at_dubai_duty_free_irish_open.jpg?1601237565000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Catlin captures second title at Dubai Duty Free Irish Open" src="resizer/670/-1/true/1601237559834.jpg--catlin_captures_second_title_at_dubai_duty_free_irish_open.jpg?1601237565000" alt="Catlin captures second title at Dubai Duty Free Irish Open"  width="670" />
                        <p class="didascalia">John Catlin. Pic: Getty Images.</p>
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="By Damian Mullan" src="images/foto_user.png" alt="By Damian Mullan" height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">By Damian Mullan</p></div>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">sport@thechronicle.uk.com</p></div>
                
    </div>  


                
                <div id="box_authors_615b981d-cf18-45ec-8c94-69bad11eeadf" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Sunday 27 September 2020 21:14</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>JOHN Catlin overturned a four-stroke deficit at Galgorm Castle Golf Club, firing a sublime final round 64 to win his second European Tour title of the season at the Dubai Duty Free Irish Open.</p> 
<p>The American, who held off the challenge of former World Number One Martin Kaymer to win the Estrella Damm N.A. Andaluc&iacute;a Masters earlier this month, started the day four strokes behind 54-hole leader Aaron Rai but quickly moved&nbsp;up the leaderboard as he made the turn in three under par.</p> 
<p>A bogey on the 13th, his only dropped shot in 27 holes, was cancelled out by a long birdie putt on the 15th which drew him level with Rai on eight under. He pulled clear after another gain on the 16th hole and then signed for a ten under par total after a stunning three wood from 268 yards left him with an easy two putt for his seventh birdie of the day at the last.</p> 
<p>Rai birdied the 17th to move to nine under, needing a birdie to force a play-off, but an errant second shot found trouble on the left hand side of the green and a dropped shot handed Catlin his second victory in four weeks - elevating him to 14th in the Race to Dubai presented by Rolex in the process.</p> 
<p>Australian Maverick Antcliff and Thailand's Jazz Janewattananond shared third place on seven under par, while the Swedish duo of Joakim Lagergren and Oscar Lengden finished tied for fifth.</p> 
<p>&quot;It's pretty hard to describe,&quot; admitted Catlin.</p> 
<p>&quot;So many years of hard work have gone into this moment. It was my goal to win again at the start of this week so to have accomplished it is something truly, truly special.&nbsp;</p> 
<p>&quot;I had nothing to lose. I was going after every flag, I had good numbers and the greens were soft.&nbsp;So&nbsp;I started taking aim and hit a couple in their close. I made a long one on 15 and that three wood on 18 was so satisfying. It was 268 yards to the hole, cold and damp. To just hit a big high draw in there like I know I can, under those conditions, really is hard to put into words.</p> 
<p>&quot;Winning at Valderrama was massive. You never know if you’re going to win or not, to get that monkey off my back at Valderrama really freed me up today to know I could do it. Be able to look myself in the mirror and tell myself that I’ve been here before and I can do it again.&nbsp;</p> 
<p>&quot;I’ve always wanted to play in the Majors, that’s the only level of golf I haven’t played at. Hopefully one day I can win one of those as well. To have gotten inside that top 100 is a big leap forward.&quot;</p> 
<p>Runner-up Aaron Rai admitted to being disappointed, having led for a large part of the tournament.</p> 
<p>&quot;I can’t hide that, but I played solid for most of the week and 18 was just one of those things. It’s golf, and it happens, but John played incredibly well today and deserves it.&nbsp;</p> 
<p>&quot;It’s nice this week, it’s the first time I’ve been in contention throughout the whole week and stayed there. There’s a lot of positives to take, I felt like I handled myself well on the outside and, more importantly on the inside, a lot more positives than negatives to take out of this week.&nbsp;</p> 
<p>&quot;I didn’t really look at the leaderboard around 14 and 15. I was aware coming off 17 what the situation was, but that was it all day. I wasn’t trying to focus on the leaderboard. I was quite aware of what was happening then.&quot;&nbsp;</p> 
<p>Colm McLoughlin, Executive Vice Chairman and CEO of Dubai Duty Free, offered his congratulations to John Catlin and paid tribute to everyone who had contributed to the event's success in unusual circumstances.</p> 
<p>“Despite the fact that this tournament was played behind closed doors there was certainly no shortage of excitement on the golf course,&quot; he said.</p> 
<p>&quot;It is great to see golf returning and we would like to thank the players, the European Tour and the team at Galgorm Castle Golf Club for their hard work.</p> 
<p>“This has been a challenging year for everyone but we are happy to have retained our sponsorship support for the Dubai Duty Free Irish Open despite the challenges.</p> 
<p>&quot;This sponsorship promotes our brand to a huge TV audience and helps promote the fact that Dubai is very much Open for business.”</p> 
<p>Final Scores:</p> 
<p>270 J CATLIN (USA) 67 70 69 64, <br /> 272 A RAI (ENG) 65 70 67 70, <br /> 273 M ANTCLIFF (AUS) 70 65 68 70, J JANEWATTANANOND (THA) 68 70 66 69, <br /> 274 O LENGDEN (SWE) 67 71 66 70, J LAGERGREN (SWE) 70 66 71 67, <br /> 275 L HERBERT (AUS) 71 67 67 70, J SMITH (ENG) 65 71 70 69, F ZANOTTI (PAR) 70 72 70 63, <br /> 276 A MERONK (POL) 71 69 70 66, <br /> 277 J HARDING (RSA) 68 69 69 71, S HEND (AUS) 68 69 70 70, J LUITEN (NED) 71 70 69 67, <br /> 278 T TREE (ENG) 66 70 69 73, E FERGUSON (SCO) 70 67 70 71, R KARLBERG (SWE) 67 75 65 71, L CANTER (ENG) 73 67 68 70, D HUIZING (NED) 70 69 70 69, R BLAND (ENG) 72 67 71 68, M KAWAMURA (JPN) 74 71 66 67, B STOW (ENG) 70 75 67 66, <br /> 279 D BURMESTER (RSA) 65 71 68 75, <br /> 280 M ARMITAGE (ENG) 69 71 71 69, A ARNAUS (ESP) 73 69 73 65, <br /> 281 C HOWIE (SCO) 73 71 68 69, R ROCK (ENG) 69 67 78 67, J SCRIVENER (AUS) 73 69 74 65, <br /> 282 J SENIOR (ENG) 70 73 66 73, A ROZNER (FRA) 73 72 66 71, J HANSEN (DEN) 72 72 68 70, C HILL (SCO) 70 70 73 69, C SORDET (FRA) 70 70 74 68, <br /> 283 R RAMSAY (SCO) 71 74 68 70, M SOUTHGATE (ENG) 74 70 73 66, <br /> 284 D LAW (SCO) 69 69 76 70, A CA?IZARES (ESP) 71 72 71 70, L VAN MEIJEL (NED) 71 71 73 69, M SIMONSEN (DEN) 68 75 74 67, <br /> 285 S CROCKER (USA) 72 67 74 72, N ELVIRA (ESP) 69 71 74 71, D COUPLAND (ENG) 72 69 73 71, D WHITNELL (ENG) 71 72 72 70, G PORTEOUS (ENG) 73 71 71 70, O FARR (WAL) 70 70 76 69, S BROWN (ENG) 71 74 71 69, R SCIOT-SIEGRIST (FRA) 73 72 71 69, J MCLEOD (AUS) 70 73 74 68, <br /> 286 J GUERRIER (FRA) 68 70 74 74, W NIENABER (RSA) 70 72 72 72, G COETZEE (RSA) 71 73 71 71, <br /> 287 S GALLACHER (SCO) 67 74 70 76, L BJERREGAARD (DEN) 68 74 70 75, M FENASSE (FRA) 72 72 73 70, <br /> 288 J CALDWELL (NIR) 71 70 73 74, N LEMKE (SWE) 68 74 75 71, W BESSELING (NED) 74 71 73 70, S JAMIESON (SCO) 69 76 75 68, <br /> 289 A COCKERILL (CAN) 75 70 71 73, M SCHMITT (GER) 73 72 73 71, <br /> 290 J MORRISON (ENG) 72 69 73 76, D VAN DRIEL (NED) 73 70 75 72, M POWER (AM) (IRL) 74 71 73 72, R WATTEL (FRA) 74 71 75 70, <br /> 291 D MCGRANE (IRL) 70 74 75 72, S SHARMA (IND) 72 72 76 71, <br /> 292 J SUGRUE (AM) (IRL) 67 72 73 80, <br /> 293 R MCGOWAN (ENG) 73 71 76 73, <br /> 295 J STALTER (FRA) 74 70 74 77, <br /> 296 R MCEVOY (ENG) 72 72 73 79, C MORIARTY (IRL) 75 69 73 79,<br />&nbsp;</p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 11365 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2020/09/27/news/catlin-captures-second-title-at-dubai-duty-free-irish-open-11365/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="11365" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_ce1f40bc-8cc0-4afb-b8bc-15325d43a7cb\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"golf/2020/09/27/news/rai-poised-for-wire-to-wire-victory-at-galgorm-11364/\"><img alt=\"Rai poised for wire-to-wire victory at Galgorm\" title=\"Rai poised for wire-to-wire victory at Galgorm\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1601197491487.jpg--.jpg?1601197494000\" /><\/a><\/div><p class=\"data\">27 Sept 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"golf/2020/09/27/news/rai-poised-for-wire-to-wire-victory-at-galgorm-11364/\">Rai poised for wire-to-wire victory at Galgorm<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"golf/2020/09/25/news/rai-shines-for-dubai-duty-free-irish-open-lead-11363/\"><img alt=\"Rai shines for Dubai Duty Free Irish Open lead\" title=\"Rai shines for Dubai Duty Free Irish Open lead\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1601072615336.jpg--.jpg?1601072616000\" /><\/a><\/div><p class=\"data\">25 Sept 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"golf/2020/09/25/news/rai-shines-for-dubai-duty-free-irish-open-lead-11363/\">Rai shines for Dubai Duty Free Irish Open lead<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"news/2020/09/25/news/contact-has-subsequently-tested-positive-for-covid-19-11346/\"><img alt=\"Contact has subsequently tested positive for Covid-19\" title=\"Contact has subsequently tested positive for Covid-19\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1601028582100.jpg--.jpg?1601028584000\" /><\/a><\/div><p class=\"data\">25 Sept 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/09/25/news/contact-has-subsequently-tested-positive-for-covid-19-11346/\">Contact has subsequently tested positive for Covid-19<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ce1f40bc-8cc0-4afb-b8bc-15325d43a7cb').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        <div data-render="true"  class="bannervcms banner_mpu1  null" format="mpu1" ><a rel="nofollow" href="https://www.ballycastlechronicle.co.uk/clickhere.jsp?id=480&mode=adv&l=https%3A%2F%2Fwww.goforitni.com%2Fget-in-touch%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1600419785987.gif' alt='' /><script type="text/javascript">incrementAdvImpression(480);</script>
</a></div>
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_6f3679b3-6aeb-4fbb-96a3-875fed0ed0da">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_ulster-gazette   pos1 articolo news Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2020/09/24/news/markethill-woman-dies-in-tragic-road-accident-11342/"><img alt="Markethill woman dies in tragic road accident" title="Markethill woman dies in tragic road accident" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1600973445260.jpg--.jpg?1600973447000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2020/09/24/news/markethill-woman-dies-in-tragic-road-accident-11342/">Markethill woman dies in tragic road accident</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_ulster-gazette   pos2 articolo news Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2020/04/10/news/sports-bodies-urge-fans-to-stay-at-home-this-easter-9066/"><img alt="Sports bodies urge fans to stay at home this Easter" title="Sports bodies urge fans to stay at home this Easter" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1586506521376.JPG--.JPG?1586506521000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2020/04/10/news/sports-bodies-urge-fans-to-stay-at-home-this-easter-9066/">Sports bodies urge fans to stay at home this Easter</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6f3679b3-6aeb-4fbb-96a3-875fed0ed0da.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="f220a0d8-73f1-424d-929a-a2b2efe212e5"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_71aef6c6-a8ad-43da-af49-27dccf91f337"  articleid="11342"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/09/24/news/markethill-woman-dies-in-tragic-road-accident-11342/"><img class="lazy" alt="Markethill woman dies in tragic road accident" title="Markethill woman dies in tragic road accident" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1600973445260.jpg--.jpg?1600973447000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/09/24/news/markethill-woman-dies-in-tragic-road-accident-11342/">Markethill woman dies in tragic road accident</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_4426dc3b-0410-4eed-93e6-e9834b0131f2"  articleid="11276"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/09/21/news/restrictions-extended-to-across-northern-ireland-11276/"><img class="lazy" alt="Restrictions extended to across Northern Ireland" title="Restrictions extended to across Northern Ireland" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1600708585090.jpg--.jpg?1600708585000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/09/21/news/restrictions-extended-to-across-northern-ireland-11276/">Restrictions extended to across Northern Ireland</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_7a8d0eda-a62a-4523-a9a3-6bd67888f7bc"  articleid="11314"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/09/23/news/new-covid-testing-centre-to-open-at-kernan-11314/"><img class="lazy" alt="New COVID testing centre to open at Kernan" title="New COVID testing centre to open at Kernan" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1600870234612.jpg--.jpg?1600870240000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/09/23/news/new-covid-testing-centre-to-open-at-kernan-11314/">New COVID testing centre to open at Kernan</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null County Down Outlook vc_section_home vc_macro_section_county-down-outlook home articolo cms_article "
           id="box_498cf7a1-cc04-40f3-8883-c43c84499de5"  articleid="11259"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="home/2020/09/18/news/three-patients-at-daisy-hill-die-after-positive-covid-19-test-11259/"><img class="lazy" alt="Three patients at Daisy Hill die after positive Covid-19 test" title="Three patients at Daisy Hill die after positive Covid-19 test" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1600440040901.jpg--.jpg?1600440042000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="home/2020/09/18/news/three-patients-at-daisy-hill-die-after-positive-covid-19-test-11259/">Three patients at Daisy Hill die after positive Covid-19 test</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ulstergazette_footer_css.jsp?v=1529331870000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/ballycastlenews/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/bcastle_chron"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div>
        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.ulstergazette.co.uk/userUpload/logo_colored2_d645920e395fedad7bbbed0eca3fe2e0.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_8d788455-92c1-49fe-8c69-46cfc5f5c70b">
                    <ul class="menu_1">
<li class="contact sezione_669 ">
<a  href="https://www.ulstergazette.co.uk/section/669/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_717 ">
<a  href="https://www.ulstergazette.co.uk/section/717/158/careers717"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Ulster Gazette</p>
        <p>56 Scotch Street, Armagh</p>
        <p>BT61 7DQ</p>
        <p>Tel: 028 3752 2639</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ulstergazette.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ulstergazette.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=11365" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('b76dd50e-a949-494f-8d7d-19ad466cb7c4');
    $('#f220a0d8-73f1-424d-929a-a2b2efe212e5').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#f220a0d8-73f1-424d-929a-a2b2efe212e5 .label_tab_1').bind('click loadFirst',function(){
        $('#f220a0d8-73f1-424d-929a-a2b2efe212e5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b76dd50e-a949-494f-8d7d-19ad466cb7c4').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f220a0d8-73f1-424d-929a-a2b2efe212e5 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 