


<!DOCTYPE html>
<html>
    <head>
        <title>CONFIRMED: Youngest pupils to remain in school until Easter holidays  - Alpha Newspaper Group</title>
<meta name="description" content="PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break." />
<meta name="Keywords" content="schools,Northern Ireland,remote learning,Peter Weir,Education Minister" />
<meta name="news_keywords" content="schools,Northern Ireland,remote learning,Peter Weir,Education Minister" />
<meta name="sections" content="News,News,News,News,News,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="https://www.ulstergazette.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="CONFIRMED: Youngest pupils to remain in school until Easter holidays "      >
<meta property="og:description" content="PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break.">
<meta property="og:image" content="https://www.ulstergazette.co.uk/resizer/600/315/true/1615482129329.jpg--confirmed__youngest_pupils_to_remain_in_school_until_easter_holidays.jpg?1615482131000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="CONFIRMED: Youngest pupils to remain in school until Easter holidays ">
<meta property="twitter:description" content="PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break.">
<meta property="twitter:url" content="https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/">
<meta property="twitter:image" content="https://www.ulstergazette.co.uk/resizer/600/315/true/1615482129329.jpg--confirmed__youngest_pupils_to_remain_in_school_until_easter_holidays.jpg?1615482131000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ulstergazette.co.uk/resizer/600/315/true/1615482129329.jpg--confirmed__youngest_pupils_to_remain_in_school_until_easter_holidays.jpg?1615482131000" />
<meta itemprop="url" content="https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/" />
<link rel="canonical" href="https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/" /><meta property="articleID" content="13927">
    <meta property="datePublished" content="2021-03-11T17:02:35Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/","mainEntityOfPage":"https://www.ulstergazette.co.uk/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/","headline":"CONFIRMED: Youngest pupils to remain in school until Easter holidays ","text":"PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break. The decision, which was agreed by the Executive today, means that the youngest pupils will continue with face-to-face teaching for the remainder of this term. Decisions on the timing for the return of other primary and post-primary pupils will be considered next Tuesday as part of an overall review of the current restrictions. Students in years 12 to 14, who will be awarded qualification results this summer, will return to full time face-to face teaching with effect from March 22, 2021. Education Minister Peter Weir said: “I welcome the decision by the Executive today to allow the youngest pupils to continue with face-to-face teaching until the start of the Easter holidays.   “I know that many schools, parents and other pupils want clarity on when more year groups will be returning. \"I will continue to make the case for all pupils to return as soon as practicably possible and in line with public health advice and scientific evidence. “It is clear that long periods away from the classroom has a significant impact on the mental health and well-being of our children and young people.  \"Remote learning, no matter how well provided and delivered, is no replacement for face-to-face learning and educational experience.  \"I am particularly conscious of the disproportionate impact that this has on disadvantaged groups and vulnerable children.”","keywords":"schools,Northern Ireland,remote learning,Peter Weir,Education Minister","articleSection":"News","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"https://www.ulstergazette.co.uk/images/logos/29/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ulstergazette.co.uk/resizer/-1/-1/true/1615482129329.jpg--.jpg?1615482131000","url":"https://www.ulstergazette.co.uk/resizer/-1/-1/true/1615482129329.jpg--.jpg?1615482131000","@type":"ImageObject"},"description":"<p>PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break.</p>","author":{"@type":"Person","name":"Name Last Name"},"dateCreated":"2021-03-11T17:02:24Z","dateModified":"2021-03-11T17:02:24Z","datePublished":"2021-03-11T17:02:35Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 29;
virtualcmsPageInfo.domainId = 18;
virtualcmsPageInfo.channelName = 'Ulster Gazette';
virtualcmsPageInfo.sectionId = 282;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Strabane Weekly News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ulstergazette.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'CONFIRMED: Youngest pupils to remain in school until Easter holidays ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-03-11 17:02';
virtualcmsPageInfo.article.author = 'Name Last Name';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/';

</script>
<script type="text/javascript" src="https://www.ulstergazette.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="https://www.ulstergazette.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-14', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-14', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ulstergazette.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ulstergazette.co.uk/articolo.jsp?idarticolo=13927&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ulstergazette.co.uk/articolo.jsp?idarticolo=13927&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ulstergazette.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ulstergazette.co.uk/css/style_site_29.css?v=1526976234000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ulstergazette.co.uk/css/article_css.jsp?v=1604506496000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="ulster-gazette   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ulster_gazette_header_css.jsp?v=1529405568000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.ulstergazette.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/29/logo_colored.jpg?v=1526976190000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca4176955b-5eb9-482f-a1e2-63799b32c74e" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4176955b-5eb9-482f-a1e2-63799b32c74e input[name="q"]').example('');
      
      $('#cerca4176955b-5eb9-482f-a1e2-63799b32c74e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4176955b-5eb9-482f-a1e2-63799b32c74e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-03ab2e46-2fbf-485f-992c-997e540877e8" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-03ab2e46-2fbf-485f-992c-997e540877e8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-03ab2e46-2fbf-485f-992c-997e540877e8"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-03ab2e46-2fbf-485f-992c-997e540877e8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-03ab2e46-2fbf-485f-992c-997e540877e8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-03ab2e46-2fbf-485f-992c-997e540877e8').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/TyroneConstitution"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
    
    
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_fdc16e70-5ae2-4c37-91bd-8c88787bf9f5">
                    <ul class="menu_1">
<li class="home sezione_153 index">
<a  href="https://www.ulstergazette.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_324 sezione">
<a  href="https://www.ulstergazette.co.uk/section/324/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_329 sezione">
<a  href="https://www.ulstergazette.co.uk/section/329/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_325 sezione">
<a  href="https://www.ulstergazette.co.uk/section/325/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_463 sezione">
<a  href="https://www.ulstergazette.co.uk/section/463/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_465 sezione">
<a  href="https://www.ulstergazette.co.uk/section/465/property"  ><span>Property</span></a>
</li>
<li class="jobs sezione_464 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_332 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_335 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/placeanotice/index.asp" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_351 sezione">
<a  href="https://www.ulstergazette.co.uk/section/351/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_649 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_650 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/UlsterGazette" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_651 sezione">
<a  href="http://www.ulstergazette.co.uk/section/466/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_652 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_734 sezione">
<a  href="https://www.ulstergazette.co.uk/section/734/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_746 sezione">
<a  href="https://www.ulstergazette.co.uk/section/746/digital-paper"  ><span>Digital Paper</span></a>
</li>
<li class="property sezione_465 sezione">
<a  href="https://www.ulstergazette.co.uk/section/465/property"  ><span>Property</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fdc16e705ae24c3791bd8c88787bf9f5 = undefined;
                            
                            $('#box_fdc16e70-5ae2-4c37-91bd-8c88787bf9f5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fdc16e705ae24c3791bd8c88787bf9f5 != 'undefined') {
                                    $('#box_fdc16e70-5ae2-4c37-91bd-8c88787bf9f5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fdc16e705ae24c3791bd8c88787bf9f5.code);
                                    incrementAdvImpression(bannerbox_fdc16e705ae24c3791bd8c88787bf9f5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ff0c8ae6-62d6-4314-95e2-20c34ca3b6f4').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
    
    
        
                    <div class="menu vc_menu_header" id="box_80c95a51-9ea5-446d-a7b2-f0a8d73bae7e">
                    <ul class="menu_1">
<li class="home sezione_153 index">
<a  href="https://www.ulstergazette.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_324 sezione">
<a  href="https://www.ulstergazette.co.uk/section/324/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_329 sezione">
<a  href="https://www.ulstergazette.co.uk/section/329/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_325 sezione">
<a  href="https://www.ulstergazette.co.uk/section/325/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_463 sezione">
<a  href="https://www.ulstergazette.co.uk/section/463/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_465 sezione">
<a  href="https://www.ulstergazette.co.uk/section/465/property"  ><span>Property</span></a>
</li>
<li class="jobs sezione_464 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_332 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_335 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/placeanotice/index.asp" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_351 sezione">
<a  href="https://www.ulstergazette.co.uk/section/351/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles attivo sezione_652 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_734 sezione">
<a  href="https://www.ulstergazette.co.uk/section/734/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_746 sezione">
<a  href="https://www.ulstergazette.co.uk/section/746/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_80c95a519ea5446da7b2f0a8d73bae7e = undefined;
                            
                            $('#box_80c95a51-9ea5-446d-a7b2-f0a8d73bae7e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_80c95a519ea5446da7b2f0a8d73bae7e != 'undefined') {
                                    $('#box_80c95a51-9ea5-446d-a7b2-f0a8d73bae7e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_80c95a519ea5446da7b2f0a8d73bae7e.code);
                                    incrementAdvImpression(bannerbox_80c95a519ea5446da7b2f0a8d73bae7e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">CONFIRMED: Youngest pupils to remain in school until Easter holidays </h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_0cb3f707-f566-4977-abf8-8de2fafb0679">                
            <meta itemprop="thumbnailUrl" content="https://www.ulstergazette.co.uk/resizer/670/-1/true/1615482129329.jpg--confirmed__youngest_pupils_to_remain_in_school_until_easter_holidays_.jpg?1615482131000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="CONFIRMED: Youngest pupils to remain in school until Easter holidays " src="resizer/670/-1/true/1615482129329.jpg--confirmed__youngest_pupils_to_remain_in_school_until_easter_holidays_.jpg?1615482131000" alt="CONFIRMED: Youngest pupils to remain in school until Easter holidays "  width="670" />
                        
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Name Last Name" src="images/foto_user.png" alt="Name Last Name" height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Name Last Name</p></div>
    </div>  


                
                <div id="box_authors_f891c3c8-5710-45df-a308-b967da9bfb22" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Thursday 11 March 2021 17:02</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PRE-school, nursery and primary schools pupils in P1 to P3 will remain in school until the start of the Easter break.</p> 
<p>The decision, which was agreed by the Executive today, means that the youngest pupils will continue with face-to-face teaching for the remainder of this term.</p> 
<p>Decisions on the timing for the return of other primary and post-primary pupils will be considered next Tuesday as part of an overall review of the current restrictions.</p> 
<p>Students in years 12 to 14, who will be awarded qualification results this summer, will return to full time face-to face teaching with effect from March 22, 2021.</p> 
<p>Education Minister Peter Weir said: “I welcome the decision by the Executive today to allow the youngest pupils to continue with face-to-face teaching until the start of the Easter holidays.&nbsp;&nbsp;</p> 
<p>“I know that many schools, parents and other pupils want clarity on when more year groups will be returning.</p> 
<p>&quot;I will continue to make the case for all pupils to return as soon as practicably possible and in line with public health advice and scientific evidence.</p> 
<p>“It is clear that long periods away from the classroom has a significant impact on the mental health and well-being of our children and young people.&nbsp;</p> 
<p>&quot;Remote learning, no matter how well provided and delivered, is no replacement for face-to-face learning and educational experience.&nbsp;</p> 
<p>&quot;I am particularly conscious of the disproportionate impact that this has on disadvantaged groups and vulnerable children.”</p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 13927 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2021/03/11/news/confirmed-youngest-pupils-to-remain-in-school-until-easter-holidays-13927/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="13927" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_eb7790b7-3a58-4ede-988b-a322b1ac1b21\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2021/03/05/news/latest-on-summer-exam-award-process-13844/\"><img alt=\"Latest on summer exam award process\" title=\"Latest on summer exam award process\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1614959637633.jpg--.jpg?1614959641000\" /><\/a><\/div><p class=\"data\">05 Mar 2021<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2021/03/05/news/latest-on-summer-exam-award-process-13844/\">Latest on summer exam award process<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"sport/2021/03/02/news/water-covers-two-thirds-of-the-earth-stuart-covers-the-rest-13769/\"><img alt=\"&lsquo;Water covers two-thirds of the earth, Stuart covers the rest!&rsquo;\" title=\"&lsquo;Water covers two-thirds of the earth, Stuart covers the rest!&rsquo;\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1614692129547.jpg--.jpg?1614692129000\" /><\/a><\/div><p class=\"data\">02 Mar 2021<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"sport/2021/03/02/news/water-covers-two-thirds-of-the-earth-stuart-covers-the-rest-13769/\">\u2018Water covers two-thirds of the earth, Stuart covers the rest!\u2019<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"home/2021/03/02/news/shared-school-set-for-spring-start-13764/\"><img alt=\"Shared school set for Spring start\" title=\"Shared school set for Spring start\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1614684457599.jpg--.jpg?1614684457000\" /><\/a><\/div><p class=\"data\">02 Mar 2021<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"home/2021/03/02/news/shared-school-set-for-spring-start-13764/\">Shared school set for Spring start<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_eb7790b7-3a58-4ede-988b-a322b1ac1b21').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_a5d40cec-6820-4d40-9a41-18830430e4de">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_antrim-guardian   pos1 articolo news Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2021/03/11/news/covid-19-thu-11th-mar-figures-13917/"><img alt="Covid-19 - Thu 11th Mar Figures" title="Covid-19 - Thu 11th Mar Figures" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1615472272670.jpg--.jpg?1615472272000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2021/03/11/news/covid-19-thu-11th-mar-figures-13917/">Covid-19 - Thu 11th Mar Figures</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos2 articolo football Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/football/2021/03/05/news/time-to-enforce-respect-for-officials-13849/"><img alt="Time to enforce respect for officials" title="Time to enforce respect for officials" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1614982389777.jpg--.jpg?1614982389000" /></a></div>
                                    </div><p class="titolo"><a href="/football/2021/03/05/news/time-to-enforce-respect-for-officials-13849/">Time to enforce respect for officials</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos3 articolo other Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/other/2021/02/26/news/richard-bullick-let-s-hear-it-for-the-underdogs-13687/"><img alt="RICHARD BULLICK: Let's hear it for the underdogs!" title="RICHARD BULLICK: Let's hear it for the underdogs!" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1614332744736.jpg--.jpg?1614332744000" /></a></div>
                                    </div><p class="titolo"><a href="/other/2021/02/26/news/richard-bullick-let-s-hear-it-for-the-underdogs-13687/">RICHARD BULLICK: Let's hear it for the underdogs!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ulster-gazette   pos4 articolo rugby Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/rugby/2021/02/12/news/richard-bullick-social-media-mobs-and-knee-jerk-nonsense-13383/"><img alt="RICHARD BULLICK: Social media mobs and knee-jerk nonsense" title="RICHARD BULLICK: Social media mobs and knee-jerk nonsense" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1613122844651.jpg--.jpg?1613122844000" /></a></div>
                                    </div><p class="titolo"><a href="/rugby/2021/02/12/news/richard-bullick-social-media-mobs-and-knee-jerk-nonsense-13383/">RICHARD BULLICK: Social media mobs and knee-jerk nonsense</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos5 articolo golf Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/golf/2021/01/28/news/darren-clarke-claims-back-to-back-wins-13066/"><img alt="Darren Clarke claims back-to-back wins" title="Darren Clarke claims back-to-back wins" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1611767766904_1611767869.jpg--.jpg?1611767869000" /></a></div>
                                    </div><p class="titolo"><a href="/golf/2021/01/28/news/darren-clarke-claims-back-to-back-wins-13066/">Darren Clarke claims back-to-back wins</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos6 gallery motorsports Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/motor-sports/2021/01/27/gallery/jonathan-rea-named-irish-motorcyclist-of-the-year-for-sixth-time-in-a-row-13043/"><img alt="Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row" title="Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row" src="https://www.ulstergazette.co.uk/resizer/120/80/true/GN4_DAT_3595431.jpg--.jpg?1611739459000" /></a></div>
                                    </div><p class="titolo"><a href="/motor-sports/2021/01/27/gallery/jonathan-rea-named-irish-motorcyclist-of-the-year-for-sixth-time-in-a-row-13043/">Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 gallery athletics Newry Democrat">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/athletics/2021/01/22/gallery/cancellation-of-newry-city-half-marathon-and-newry-city-10k-12926/"><img alt="Cancellation of Newry City Half Marathon and Newry City 10K" title="Cancellation of Newry City Half Marathon and Newry City 10K" src="https://www.ulstergazette.co.uk/resizer/120/80/true/GN4_DAT_3589605.jpg--.jpg?1611300562000" /></a></div>
                                    </div><p class="titolo"><a href="/athletics/2021/01/22/gallery/cancellation-of-newry-city-half-marathon-and-newry-city-10k-12926/">Cancellation of Newry City Half Marathon and Newry City 10K</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ulster-gazette   pos8 articolo gaa Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/gaa/2021/01/09/news/dublin-game-the-one-that-got-away-armagh-captain-kelly-mallon-12615/"><img alt="Dublin game 'the one that got away': Armagh captain Kelly Mallon" title="Dublin game 'the one that got away': Armagh captain Kelly Mallon" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1610175515215.jpg--.jpg?1610175515000" /></a></div>
                                    </div><p class="titolo"><a href="/gaa/2021/01/09/news/dublin-game-the-one-that-got-away-armagh-captain-kelly-mallon-12615/">Dublin game 'the one that got away': Armagh captain Kelly Mallon</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_ulster-gazette   pos9 articolo news Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2020/04/10/news/sports-bodies-urge-fans-to-stay-at-home-this-easter-9066/"><img alt="Sports bodies urge fans to stay at home this Easter" title="Sports bodies urge fans to stay at home this Easter" src="https://www.ulstergazette.co.uk/resizer/120/80/true/1586506521376.JPG--.JPG?1586506521000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2020/04/10/news/sports-bodies-urge-fans-to-stay-at-home-this-easter-9066/">Sports bodies urge fans to stay at home this Easter</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a5d40cec-6820-4d40-9a41-18830430e4de.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="2a395ec6-983f-4d31-92e9-67ff907ccfdb"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_a1eeafdc-d9ce-4168-9b54-676c873c8f03"  articleid="13859"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/03/07/news/man-dies-in-tandragee-collision-13859/">Man dies in Tandragee collision</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_a2a7eb3b-7334-41ea-bd88-4acbad18c4d3"  articleid="13848"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2021/03/05/news/police-call-for-parents-to-get-kids-home-following-reports-of-disturbances-in-portadown-13848/"><img class="lazy" alt="Police call for parents to get kids home following reports of disturbances in Portadown" title="Police call for parents to get kids home following reports of disturbances in Portadown" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1602159145983.jpg--.jpg?1602159146000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/03/05/news/police-call-for-parents-to-get-kids-home-following-reports-of-disturbances-in-portadown-13848/">Police call for parents to get kids home following reports of disturbances in Portadown</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Antrim Guardian vc_section_news vc_macro_section_antrim-guardian news articolo cms_article "
           id="box_7d310944-b917-4bf5-947e-0d5c88b28a23"  articleid="13858"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2021/03/07/news/covid-19-sun-7th-mar-figures-13858/"><img class="lazy" alt="Covid-19 - Sun 7th Mar Figures" title="Covid-19 - Sun 7th Mar Figures" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1615133104391.jpg--.jpg?1615133104000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/03/07/news/covid-19-sun-7th-mar-figures-13858/">Covid-19 - Sun 7th Mar Figures</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Antrim Guardian vc_section_home vc_macro_section_antrim-guardian home articolo cms_article "
           id="box_2fcb61a9-495d-4163-b3b6-329297aebac9"  articleid="13842"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="home/2021/03/05/news/covid-19-fri-5th-mar-figures-13842/"><img class="lazy" alt="Covid-19 - Fri 5th Mar Figures" title="Covid-19 - Fri 5th Mar Figures" data-original="https://www.ulstergazette.co.uk/resizer/81/57/true/1614955573607.jpg--.jpg?1614955573000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="home/2021/03/05/news/covid-19-fri-5th-mar-figures-13842/">Covid-19 - Fri 5th Mar Figures</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_629ce524-1114-45c3-b38d-fcce52f390e1\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2021/02/24/news/covid-19-wed-24th-feb-figures-13656/\"><img alt=\"Covid-19 - Wed 24th Feb Figures\" title=\"Covid-19 - Wed 24th Feb Figures\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1614181242152.jpg--.jpg?1614181242000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2021/02/24/news/covid-19-wed-24th-feb-figures-13656/\">Covid-19 - Wed 24th Feb Figures<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/2021/02/18/news/p1-to-p3-pupils-expected-to-return-to-school-on-march-8-13533/\"><img alt=\"P1 to P3 pupils expected to return to school on March 8\" title=\"P1 to P3 pupils expected to return to school on March 8\" src=\"https://www.ulstergazette.co.uk/resizer/258/172/true/1613660611266.jpg--.jpg?1613660613000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2021/02/18/news/p1-to-p3-pupils-expected-to-return-to-school-on-march-8-13533/\">P1 to P3 pupils expected to return to school on March 8<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_629ce524-1114-45c3-b38d-fcce52f390e1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.ulstergazette.co.uk/css/ulstergazette_footer_css.jsp?v=1529331870000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/StrabaneWeeklyNews/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/StrabaneWeekly?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.ulstergazette.co.uk/userUpload/logo_colored2_d645920e395fedad7bbbed0eca3fe2e0.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
    
    
        
                    <div class="menu vc_menu_footer null" id="box_b36b3a6e-c3a6-4b29-9a40-046d57678e70">
                    <ul class="menu_1">
<li class="contact sezione_669 ">
<a  href="https://www.ulstergazette.co.uk/section/669/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_717 ">
<a  href="https://www.ulstergazette.co.uk/section/717/158/careers717"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Ulster Gazette</p>
        <p>56 Scotch Street, Armagh</p>
        <p>BT61 7DQ</p>
        <p>Tel: 028 3752 2639</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="https://www.ulstergazette.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ulstergazette.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ulstergazette.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=13927" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('c403423d-0941-42fe-b8cb-a879deda5d92');
    $('#2a395ec6-983f-4d31-92e9-67ff907ccfdb').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#2a395ec6-983f-4d31-92e9-67ff907ccfdb .label_tab_1').bind('click loadFirst',function(){
        $('#2a395ec6-983f-4d31-92e9-67ff907ccfdb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c403423d-0941-42fe-b8cb-a879deda5d92').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2a395ec6-983f-4d31-92e9-67ff907ccfdb p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 